After trondeau’s latest merge, gr-qtgui has a new library dependency: pyqt4-dev-tools

Advertisements